SMS Server Tools 3
This site is hosted by Kekekasvi.com
 Menu
Basic information:
Additional information:
Support:
Get SMS Server Tools 3:
Additional Options

 Sponsored links

 Search
Custom Search

 Visitor locations
 
 SMS Server Tools 3 Community
Welcome, Guest. Please login or register. Sat May 25, 2024 10:44
SMSTools3 Community » Help and support Bottom

[answered] error: Command is sent, waiting for the answer

  This topic is locked

Page:  Previous  1  2

Author Post
Administrator
Registered:
May 2009
Location: Jyväskylä, Finland
Good to see that you now have instructions in the Synology forum.

After you get the correct modules loaded and ttyACM0 will work, you are not able to receive SMS with your Nokia phone. Is that ok for you, or are you planning to start using the real modem? Because if you connect the real modem to your box, it likely will use different port than ACM and you will require different modules...

Member
Registered:
Oct 2010
Location: Ravenstein, Netherlands
Topic owner
Hello Keke,

The synology forum is very slow; i like your quick reply's more! Thanks for you service!

I have some old Nokia's but no cable; so i would like to try to connect the e71. But i see it gives to much problems and takes a lot of time, also for you...

I think maybe it's the best way to buy a cable and try again with an old telly so i can send and receive; don't you agree?

Thomas

Administrator
Registered:
May 2009
Location: Jyväskylä, Finland
ThomasL wrote
I think maybe it's the best way to buy a cable and try again with an old telly so i can send and receive; don't you agree?

If you need to buy something, buy this BenQ M32. It's a real modem, cheap and has manuals available. With any "old telly" you will have all kinds of problems...

  This topic is locked

Page:  Previous  1  2

SMSTools3 Community » Help and support Top

 
Time in this board is UTC.  

Privacy Policy   SMS Server Tools 3 Copyright © Keijo Kasvi.